Saturday, May 31, 2014

Flamerobin Failure building with g++ 4.9 and wxwidgets3.0

There is a serious bug on building Flamerobin on Debian with g++ 4.9 and wxwidgets 3.0

We found some workarounds commited to git, thanks to Michael

Update
Also gcc 4.9.x is now fixed in debian and other distros that are using it

No comments :